Error

two or more packages specified (libnunc-stans0 libsane-extras)