Error

two or more packages specified (libnuclient4 libsane-extras)