Error

two or more packages specified (libntlm0 libsane-extras)