Error

two or more packages specified (libntdb1 libsane-extras)