Error

two or more packages specified (libnss3 libsane-extras)