Error

two or more packages specified (libnss-rainbow2 libsane-extras)