Error

two or more packages specified (libnsgif0 libsane-extras)