Error

two or more packages specified (libns3-3 libsane-extras)