Error

two or more packages specified (libnppitc8.0 libsane-extras)