Error

two or more packages specified (libnppist8.0 libsane-extras)