Error

two or more packages specified (libnppidei8.0 libsane-extras)