Error

two or more packages specified (libnppicc8.0 libsane-extras)