Error

two or more packages specified (libnotify4 libsane-extras)