Error

two or more packages specified (libnormaliz0 libsane-extras)