Error

two or more packages specified (libnodeletlib0d libsane-extras)