Error

two or more packages specified (libnm0 libsane-extras)