Error

two or more packages specified (libnm-gtk0 libsane-extras)