Error

two or more packages specified (libnm-glib-vpn1 libsane-extras)