Error

two or more packages specified (libnlopt0 libsane-extras)