Error

two or more packages specified (libnl-route-3-200 libsane-extras)