Error

two or more packages specified (libnl-idiag-3-200 libsane-extras)