Error

two or more packages specified (libnl-3-200 libsane-extras)