Error

two or more packages specified (libnjb5 libsane-extras)