Error

two or more packages specified (libnids1.21 libsane-extras)