Error

two or more packages specified (libngram2 libsane-extras)