Error

two or more packages specified (libnglib-4.9.13 libsane-extras)