Error

two or more packages specified (libnftnl0 libsane-extras)