Error

two or more packages specified (libnfs8 libsane-extras)