Error

two or more packages specified (libnfs4 libsane-extras)