Error

two or more packages specified (libnfft3-single2 libsane-extras)