Error

two or more packages specified (libnewlib0 libsane-extras)