Error

two or more packages specified (libnettle6 libsane-extras)