Error

two or more packages specified (libnettle4 libsane-extras)