Error

two or more packages specified (libnetsvcs-6.2.8 libsane-extras)