Error

two or more packages specified (libnetpbm10 libsane-extras)