Error

two or more packages specified (libnetcf1 libsane-extras)