Error

two or more packages specified (libnetcdff6 libsane-extras)