Error

two or more packages specified (libnetcdfc++4 libsane-extras)