Error

two or more packages specified (libnepomukwidgets4abi1 libsane-extras)