Error

two or more packages specified (libnepomukutils4 libsane-extras)