Error

two or more packages specified (libneon27-gnutls libsane-extras)