Error

two or more packages specified (libnemo-extension1 libsane-extras)