Error

two or more packages specified (libnemesis3 libsane-extras)