Error

two or more packages specified (libneko2 libsane-extras)