Error

two or more packages specified (libndpi-bin libsane-extras)