Error

two or more packages specified (libncursesada4 libsane-extras)