Error

two or more packages specified (libncurses5 libsane-extras)