Error

two or more packages specified (libncl1 libsane-extras)