Error

two or more packages specified (libncbi-wvdb2 libsane-extras)