Error

two or more packages specified (libncbi-vdb2 libsane-extras)